Aby zalogować się na forum użyj danych konta z letty.pl

Odpowiedz 
 
Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
wersja 1.9beta, nie działa
Autor Wiadomość
Junior Member
**
Liczba postów: 2
Dołączył: Jan 1970
Reputacja: 0
Offline
Post: #1
wersja 1.9beta, nie działa
Witam
Wczoraj program zaktualizował się mi do wersji 1.9beta. Po aktualizacji nie chce nic się ściągać, cały czas jest "łączenie" albo "nieznany błąd". Też tak macie, czy to coś u mnie?
07-13-2012 02:51 PM
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post
Junior Member
**
Liczba postów: 6
Dołączył: Jan 1970
Reputacja: 0
Offline
Post: #2
RE: wersja 1.9beta, nie działa
Przyłączam się do tematu mam ten sam problem POMOCY!!!!!
07-13-2012 10:23 PM
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post
Administrator
*******
Liczba postów: 91
Dołączył: Jul 2010
Reputacja: 2
Offline
Post: #3
RE: wersja 1.9beta, nie działa
Spróbujcie zmienić port serwera plików w Ustawieniach.
Jak to nie pomoże to spróbujcie usunąć plik settings.ini
07-14-2012 10:56 PM
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post
Junior Member
**
Liczba postów: 2
Dołączył: Jan 1970
Reputacja: 0
Offline
Post: #4
RE: wersja 1.9beta, nie działa
witam mam poblem z wersji 1.9beta ciągle wyskakuje mi aktualizacja. a wczesiniej nomale działał co robic ?
07-17-2012 04:45 PM
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post
Junior Member
**
Liczba postów: 5
Dołączył: Jan 1970
Reputacja: 0
Offline
Post: #5
RE: wersja 1.9beta, nie działa
1.9beta ciągle wyskakuje mi aktualizacja -już wszystko OK
(Ten post był ostatnio modyfikowany: 07-17-2012 06:23 PM przez jerzy.stan.)
07-17-2012 06:19 PM
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post
Administrator
*******
Liczba postów: 191
Dołączył: Jul 2010
Reputacja: 0
Offline
Post: #6
RE: wersja 1.9beta, nie działa
Jeżeli ciągle chce się aktualizować to trzeba ściągnąć ze strony czystą wersję a starą wykasować.
07-17-2012 10:09 PM
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post
Junior Member
**
Liczba postów: 1
Dołączył: Jan 1970
Reputacja: 0
Offline
Post: #7
RE: wersja 1.9beta, nie działa
U mnie działa ale z przerwami, transfer jest ok ale ma co jakiś czas spowolnienia - szybkość spada do 0 i po kilku sekundach rusza dalej i wraca do normalnej szybkości.
07-24-2012 05:59 AM
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post
Odpowiedz 


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  LETTY NIE DZIAŁA ANTEK 12 53,980 04-23-2021 01:02 AM
Ostatni post: admin
  Błąd działania programu cyculina 0 13,925 02-18-2020 09:47 AM
Ostatni post: cyculina
  strona nie działa Kong0 2 16,043 01-04-2013 07:36 AM
Ostatni post: Kong0
  Letty nie działa dziś od rana ... sarzala 13 59,115 09-02-2011 03:10 AM
Ostatni post: madlene21
  Letty nie działa qatro3 6 33,280 08-25-2011 03:33 AM
Ostatni post: avemaximus

Skocz do: